• Gunnar Eikman Vimla 2.0

    Jag reste till Tyskland med Vimla 2.0 under vecka 40. Jag blev ansluten till "Telekom.de" automatiskt (fast det tog en bra stund...). Samtal och Internet funkade bra, men MMS lyckades jag inte med. Jag provade både "inställning 2.0" (som jag kör i Sverige) och den för 1.0 (som ju påstås funka också).

    SMS däremot fungerade.

    Nu är jag hemma igen och MMS funkar förstås.

    Vet inte om "Telekom.de" var problemet. Jag lyckade inte ansluta till nån annan operatör. Vi befann oss ute på landsbygden på Rügen och det hade kanske gått bättre i Berlin...

    Vi hade en fin vecka. Om man skulle önska något mer utöver fungerande MMS så vore det väl en starkare svensk krona 😎


  • Gunnar Eikman Vimla 2.0

    @MadNut Såså, ta det lugnt. Vimla är ju Telenors "bakficka". De som jobbar på supporten är väl under utbildning till Telenor eller nåt i den stilen. De blir duktiga så småningom. I den här världen få man vad man betalar för 👴

  • Gunnar Eikman Vimla 2.0

    @Ida_Vimla Hej Ida. Hur går din test med "internet" som APN? Jag väntar med spänning 😎

  • Gunnar Eikman Vimla 2.0

    @MikaelE När kommer den permanenta lösningen för Hotspot/surfpunkt och hur blir vi användare informerade?

  • Gunnar Eikman Vimla 2.0

    @Ida_Vimla Kan du bekräfta att din APN använder "internet" (som rekommendationen för 2.0 säger)? Min känsla är att det inte funkar med surfpunkt/Hotspot

  • Gunnar Eikman Vimla 2.0

    Jaha... Enligt äldre inlägg är "internet.telenor.se" en "gammal APN som inte tillåter surfpunkt". https://forumet.vimla.se/topic/3587/telenor-apn-my...

    Min känsla är att "internet" (som rekommenderas) är just "internet.telenor.se", och att begränsningen kring surfpunkt kvarstår. När får vi en "permanent" lösning som funkar med surfpunkt/Hotspot?

  • Gunnar Eikman Vimla 2.0

    Efter att läst lite tips ändrade jag inställningen förAPN från bara "internet" till "internet.telenor.se" och startade om telefonen. Ingen framgång.

    Sen ändrade jag till "services.telenor.se", startade om och BINGO. Nu fungerar min surfpunkt eller "Hotspot". Kan nån på Vimla bekräfta om detta är en lösning på sikt med 2.0?

    Tack till er som fick mig på rätt spår!

  • Gunnar Eikman Vimla 2.0

    Min telefon är en LG K9 (inte världens vanligaste...). Den kör Android 7.1.2. Så länge jag körde Vimla 1.0 fungerade Wi-Fi surfpunkt (jag kunde skapa en surfpunkt i telefonen och ansluta en bärbar dator). Nu har jag märkt att det inte fungerar. Jag misstänker att det har med Vimla 2.0 att göra.

    Symptom:

    Skapar surfpunkt i telefonen. Inga problem.

    Kopplar upp bärbar dator mot surfpunkten (lösenord och det hela). Uppkoppling går bra.

    Datorn ansluts till surfpunkten men från datorn ingen åtkomst till Internet. Windows 10 karakteriserar det som "Säker, inget Internet"

    Jag har konfigurerat APN enligt instruktioner för 2.0 (påstår jag). Jag har testat med två olika datorer, båda fungerade med Vimla 1.0 men nu är det ingen framgång. Även MMS funkar fint med 2.0.

    Från telefonen går det utmärkt att surfa via Vimla, både med och utan surfpunkt igång.Det som inte funkar är att dela Internetanslutningen.